- ブランド: プリンストン
- すべて解除する
-
6,890円 (税込)4営業日1種類の商品があります4営業日
-
5,890円 (税込)4営業日1種類の商品があります4営業日
-
5,690円 (税込)4営業日1種類の商品があります4営業日
-
5,690円 (税込)4営業日1種類の商品があります4営業日
-
79,900円 (税込)廃番1種類の商品があります廃番
-
24,900円 (税込)4営業日1種類の商品があります4営業日
-
27,900円 (税込)3営業日1種類の商品があります3営業日
-
1,690円 (税込)4営業日1種類の商品があります4営業日
-
5,590円 (税込)廃番1種類の商品があります廃番
-
2,690円 (税込)廃番1種類の商品があります廃番
-
3,590円 (税込)廃番1種類の商品があります廃番
-
729円 (税込)5営業日1種類の商品があります5営業日
-
1,090円 (税込)5営業日1種類の商品があります5営業日
-
779円 (税込)4営業日1種類の商品があります4営業日
-
51,900円 (税込)廃番1種類の商品があります廃番
-
3,690円 (税込)5営業日1種類の商品があります5営業日
-
18,900円 (税込)5営業日1種類の商品があります5営業日
-
18,900円 (税込)5営業日1種類の商品があります5営業日
-
18,900円 (税込)5営業日1種類の商品があります5営業日
-
27,900円 (税込)5営業日1種類の商品があります5営業日
-
27,900円 (税込)5営業日1種類の商品があります5営業日
-
34,900円 (税込)5営業日1種類の商品があります5営業日
-
20,900円 (税込)5営業日1種類の商品があります5営業日
-
20,900円 (税込)5営業日1種類の商品があります5営業日
-
21,900円 (税込)3営業日1種類の商品があります3営業日
-
8,190円 (税込)5営業日1種類の商品があります5営業日
-
7,290円 (税込)5営業日1種類の商品があります5営業日
-
66,900円 (税込)廃番1種類の商品があります廃番
-
2,790円 (税込)5営業日1種類の商品があります5営業日
-
18,900円 (税込)7営業日1種類の商品があります7営業日
-
16,900円 (税込)7営業日1種類の商品があります7営業日
-
35,900円 (税込)7営業日1種類の商品があります7営業日
-
1,890円 (税込)7営業日1種類の商品があります7営業日
-
1,890円 (税込)7営業日1種類の商品があります7営業日
-
1,890円 (税込)7営業日1種類の商品があります7営業日
-
18,900円 (税込)7営業日1種類の商品があります7営業日
-
18,900円 (税込)7営業日1種類の商品があります7営業日
-
10,900円 (税込)欠品1種類の商品があります欠品
-
22,900円 (税込)7営業日1種類の商品があります7営業日
-
12,900円 (税込)7営業日1種類の商品があります7営業日
-
12,900円 (税込)7営業日1種類の商品があります7営業日
-
25,900円 (税込)7営業日1種類の商品があります7営業日
-
4,090円 (税込)7営業日1種類の商品があります7営業日
-
4,090円 (税込)7営業日1種類の商品があります7営業日
-
4,090円 (税込)7営業日1種類の商品があります7営業日
-
21,900円 (税込)3営業日1種類の商品があります3営業日
-
20,900円 (税込)3営業日1種類の商品があります3営業日
-
23,900円 (税込)5営業日1種類の商品があります5営業日
-
21,900円 (税込)5営業日1種類の商品があります5営業日
-
28,900円 (税込)3営業日1種類の商品があります3営業日
-
プリンストン PSA-TPRCP-RD 1個6,890円~ (税込)
●まるでクーピーペンシルのような可愛いタッチペンができました。 使ってワクワク、プレゼントにもおすすめです。 ブリキの缶でできたパッケージには本体の他、替え芯3本と充電用ケーブル(A-C)入り。 ●2mmの極細ペン先は狙った箇所にタッチができ、摩耗しても交換可能。 多くのデバイスでご使用いただけるように汎用モードとiPadモードの切替ができ、iPadモードではボールペンで書くような高精密さです。 ●Bluetoothの操作も煩わしいペアリングも不要。 電源を入れたらすぐ作業ができます。 ペン上部のタッチセンサーで電源オオンオフも楽々。 ※静電容量タッチパネルを使用したものに対応していますが、すべての機種で動作を保証するものではありません。 ※COUPY PENCILは株式会社サクラクレパスの商標です。 本商品は株式会社サクラクレパスとのコラボ商品です。 本商品のデザインは株式会社サクラクレパスより正規の使用許諾を受けています。 ●本体寸法(mm):直径約9×高142(先端部2.0) ●質量:約11g ●ペン先素材:シリコン ●電源:内蔵リチウムイオン充電池 ●充電時間:約90分、連続作動時間:約15時間、オートオフ:約5分 ●動作モード:汎用/iPad ●対応機種:スマートフォン、タブレット、iPad第9/8/7/6世代、iPadAir第4/3世代、iPad mini第6/5世代、iPadPro11インチ第3/2/1世代、iPadPro12.9インチ第5/4/3世代 ●同梱品:本体、替え芯×3、充電用USBケーブル(A-C)約30cm、ユーザーズガイド、保証書 ●保証期間:1年...
-
プリンストン PSA-TPRCP-OR 1個6,890円 (税込)
●まるでクーピーペンシルのような可愛いタッチペンができました。 使ってワクワク、プレゼントにもおすすめです。 ブリキの缶でできたパッケージには本体の他、替え芯3本と充電用ケーブル(A-C)入り。 ●2mmの極細ペン先は狙った箇所にタッチができ、摩耗しても交換可能。 多くのデバイスでご使用いただけるように汎用モードとiPadモードの切替ができ、iPadモードではボールペンで書くような高精密さです。 ●Bluetoothの操作も煩わしいペアリングも不要。 電源を入れたらすぐ作業ができます。 ペン上部のタッチセンサーで電源オンオフも楽々。 ※静電容量タッチパネルを使用したものに対応していますが、すべての機種で動作を保証するものではありません。 ※COUPY PENCILは株式会社サクラクレパスの商標です。 本商品は株式会社サクラクレパスとのコラボ商品です。 本商品のデザインは株式会社サクラクレパスより正規の使用許諾を受けています。 ●本体寸法(mm):直径約9×高142(先端部2.0) ●質量:約11g ●ペン先素材:シリコン ●電源:内蔵リチウムイオン充電池 ●充電時間:約90分、連続作動時間:約15時間、オートオフ:約5分 ●動作モード:汎用/iPad ●対応機種:スマートフォン、タブレット、iPad第9/8/7/6世代、iPadAir第4/3世代、iPad mini第6/5世代、iPadPro11インチ第3/2/1世代、iPadPro12.9インチ第5/4/3世代 ●同梱品:本体、替え芯×3、充電用USBケーブル(A-C)約30cm、ユーザーズガイド、保証書 ●保証期間:1年...
6,890円 (税込)4営業日1種類の商品があります -
プリンストン PFU-XJF/64GBK 1個5,890円 (税込)
プリンストン USBフラッシュメモリー PFU-XJF 64GB ブラック PFU-XJF/64GBK 1個●UBS3.0対応で高速転送。大容量のファイルデータの読み込みも書き出しも楽々。USBポートに挿すだけで自動的にリムーバブルドライブとして認識します。●USB2.0対応のパソコンでも同様に使用可能。●本製品を使用する際に外したキャップはボディの反対側に取り付けることができるので、キャップ紛失の心配がありません。また、ストラップも付属しており、持ち運びに大変便利です。●外寸(mm):W59×D18×H8.5(キャップ含む)●質量:約8g(キャップ含む)●インターフェース:USB3.0/USB2.0準拠●電源電圧:5V(USBポートからバスパワー供給)●対応機種:USBインターフェースを標準搭載したWindowsPC及びMac●対応OS:Windows10(32bit/64bit)、Windows8.1(32bit/64bit)、Windows7SP1(32bit/64bit)、MacOSX10.10以降●保証期間:1年●同梱品:USBフラッシュメモリー本体、キャップ(装着済み)、ストラップ特徴PFUXJF64GBK...
5,890円 (税込)4営業日1種類の商品があります -
プリンストン PSA-TP5EGD 1個1,490円~ (税込)
プリンストン スマートフォン&タブレット用タッチペン nano ゴールド PSA-TP5EGD 1個●ペン先にナノテクノロジーを使用したカーボンナノチューブを採用。一般的なシリコン製ペン先より丈夫でハードなスライドにも負けない耐久性を実現しました。仕事やゲーム等、幅広くご使用いただけます。●ペン内部にはマグネットを内蔵。タブレットにピタッと付いて転げません(iPadシリーズのみに対応)●もち運びに便利なクリップ付。胸元のポケットにスマートに挿せばさっと使えて便利。紛失防止にもなります。●対応機種:スマートフォン、タブレット(静電式パネルを使用したもの)●外寸(mm):先端6.5、約Φ9.6×H114●質量:約10g●保証:初期不良のみ特徴PSATP5EGD...
-
プリンストン EDRH-R12UBK 1個3,890円~ (税込)
プリンストン PC用USB給電スピーカー EDRH-R12UBK 1個●ハイエンドオーディオの音響メーカーとして世界中で高い評価を受けるEdifier社製PC用USB給電スピーカーです。●コンパクトなのでパソコン周辺の省スペース環境でも快適にご使用いただけます。●コンパクトながら2W×2の高出力とバスレフ構造採用で豊かで伸びのある低音と表現力の高い高音を実現。●USBケーブルをPCに接続して電源供給が可能。自宅デスクトップはもちろん、外出先のノートパソコンでもご使用いただけます。●外寸(mm):W80×D70×H120●質量:約570●電源:USB給電●スピーカーサイズ:Φ60mm、防磁型、4Ω●再生周波数帯域:180~20000Hz●S/N比:≧85dBA●入力端子:3.5mmステレオミニジャック●ヘッドフォン端子:3.5mmステレオミニジャック●ケーブル長:左右スピーカー間/0.9m、ステレオミニプラグケーブル:約1.4m、USB電源ケーブル:約1.4m●最大出力:2W×2W●付属品:本体、ユーザー、保証書特徴EDRHR12UBK...
-
プリンストン PFU-XJF/8GWH 1個1,590円~ (税込)
プリンストン USBフラッシュメモリー PFU-XJF 8GB ホワイト PFU-XJF/8GWH 1個●UBS3.0対応で高速転送。大容量のファイルデータの読み込みも書き出しも楽々。USBポートに挿すだけで自動的にリムーバブルドライブとして認識します。●USB2.0対応のパソコンでも同様に使用可能。●本製品を使用する際に外したキャップはボディの反対側に取り付けることができるので、キャップ紛失の心配がありません。また、ストラップも付属しており、持ち運びに大変便利です。●外寸(mm):W59×D18×H8.5(キャップ含む)●質量:約8g(キャップ含む)●インターフェース:USB3.0/USB2.0準拠●電源電圧:5V(USBポートからバスパワー供給)●対応機種:USBインターフェースを標準搭載したWindowsPC及びMac●対応OS:Windows10(32bit/64bit)、Windows8.1(32bit/64bit)、Windows7SP1(32bit/64bit)、MacOSX10.10以降●保証期間:1年●同梱品:USBフラッシュメモリー本体、キャップ(装着済み)、ストラップ特徴PFUXJF8GWH...
-
プリンストン PPS-UTAP10BK 1個1,990円~ (税込)
プリンストン USB2ポート付き3口電源タップ ブラック PPS-UTAP10BK 1個●手のひらサイズの軽量コンパクトなOAタップ。わずか110gのボディにUSB給電2ポート、電源タップ3個口、かさばるケーブルは本体に巻き付け収納できるから邪魔にならず、カバンに常に携帯しておけます。●トラッキング現象による火災の防止に役立つ絶縁キャップ付きコンセントプラグ採用。また、コンセントプラグの根元に耐熱性に優れたユリア樹脂を採用することで、万が一発熱した場合にも融解しにくく難燃性に優れており、電気火災の防止に有効です。●寸法(mm):W56×D110×H23●質量:約110g●AC:入力AC100V、出力最大1400W、コンセント3個口●USB:出力DC5V合計最大2.4A、ポート数:2●機能:トラッキング防止プラグ、難燃性ユリア樹脂使用(コンセントプラグ部)、SmartPowerPort、ケーブル収納型●電源ケーブル長:約24cm特徴PPSUTAP10BK...
-
プリンストン PSA-TP6EBK 1個1,290円~ (税込)
プリンストン 透明ディスク搭載タッチペン ブラック PSA-TP6EBK 1個●ペン先に透明ディスクを採用した新感覚のタッチペン。ディスクを採用したことにより、画面接触時のカチカチ音を軽減、ペン先劣化を軽減し、なめらかな書き心地です。また、透明ディスクなので、ペン先がちゃんと見え正確な入力が可能です。●キャップにはペンクリップ付で持ち運びも便利。ブルー、ブラック、シルバーの3色展開です。●外寸(mm):Φ10(先端部7)×H108~142(使用時)、収納時Φ10×H130●質量約10g(ペンのみ)、約14g(キャップ含む)●保証期間:初期不良のみ(※購入時のレシート等が必要になります)特徴PSATP6EBK...
-
プリンストン PMSDU-16G 1個829円~ (税込)
プリンストン UHS-I対応microSDカード 128GB PMSDU-128G 1個●高速なデータ転送を実現したバスインターフェース規格「UHS-I」に対応し、対応機器でのHD動画撮影や大容量ファイルのコピーを快適に行えます。●UHSスピードクラス1(U1)に対応し、UHS-I対応機器にて80MB/秒の読み出し速度および10MB/秒以上の書込み速度を実現します。UHS-I非対応機器でご利用の場合はSDスピードクラス10(CLASS10)としての転送速度になります。●コンテンツの不正コピーを防止する高度な著作権保護機能SDMI(Secure Digital Music Initiative)規格に準拠しています。●SD変換アダプター付属でSD規格に対応した機器での使用も可能です。●容量:128GB●規格:SDメモリーカード規格準拠●インターフェース:UHS-I●スピードクラス:クラス10(C10)●UHSスピードクラス:クラス1(U1)●最大転送速度:読み出し80MB/s●電源電圧:2.7~3.6V●対応機器:128GB:exFATに対応したmicroSDXC対応機器●同梱品:microSDHC/microSDXCカード本体、SD変換アダプター特徴PMSDU128G...
-
プリンストン PSDU-16G 1個1,090円~ (税込)
プリンストン UHS-I対応SDカード 128GB PSDU-128G 1個●高速なデータ転送を実現したバスインターフェース規格「UHS-I」に対応し、対応機器でのHD動画撮影や大容量ファイルのコピーを快適に行えます。●UHSスピードクラス1(U1)に対応し、UHS-I対応機器にて80MB/秒の読み出し速度および10MB/秒以上の書込み速度を実現します。UHS-I非対応機器でご利用の場合はSDスピードクラス10(CLASS10)としての転送速度になります。●コンテンツの不正コピーを防止する高度な著作権保護機能SDMI(Secure Digital Music Initiative)規格に準拠しています。●書き込み禁止スイッチ付きなので、誤作動によるデータの削除や不要なデータ書き込みを防止できます。●容量:128GB●規格:SDメモリーカード規格準拠●インターフェース:UHS-I●スピードクラス:クラス10(c10)●UHSスピードクラス:クラス1(U1)●最大転送速度:読み出し:80MB/s●電源電圧:2.7~3.6V●対応機種:64/128GB:exFATに対応したmicroSDXC対応機器●その他:RoHS規格準拠●保証:1年特徴PSDU128G...
-
プリンストン PSA-TPMS-BK 1個5,690円 (税込)
プリンストン Windows10デバイス対応アクティブスタイラスペン ブラック PSA-TPMS-BK 1個●直感的な操作、限りなく自然な書き心地。MicrosoftPen protocolに対応したアクティブスタイラスです。●1024レベルの高精度な筆圧感知を実現で繊細なニュアンスの再現や画面に手をおいても触れた手は感知しないので、まるでノートに書き込むような操作感です。●書き心地を選べるペン先は先端部直径1.6mmの極細形状&ソフトとハードの2種類を選択可能です。●筆圧レベル:1024レベル●電源:単6アルカリ乾電池●外寸:Φ10(先端部1.6)×H143mm●質量:約14g(電池除く)●対応機種:Microsoft Pen Protocolに対応した端末●同梱品:本体、単6アルカリ乾電池(動作確認用)、ユーザーズガイド/保証書、替え芯(ソフト)1本(ペンに装着済)、替え芯(ハード)1本、替え芯交換用ピンセット●保証:1年(購入時のレシート等が必要になります)特徴PSATPMSBK...
5,690円 (税込)4営業日1種類の商品があります -
プリンストン PSA-TPMS-BG 1個5,690円 (税込)
プリンストン Windows10デバイス対応アクティブスタイラスペン バーガンディ PSA-TPMS-BG 1個●直感的な操作、限りなく自然な書き心地。MicrosoftPen protocolに対応したアクティブスタイラスです。●1024レベルの高精度な筆圧感知を実現で繊細なニュアンスの再現や画面に手をおいても触れた手は感知しないので、まるでノートに書き込むような操作感です。●書き心地を選べるペン先は先端部直径1.6mmの極細形状&ソフトとハードの2種類を選択可能です。●筆圧レベル:1024レベル●電源:単6アルカリ乾電池●外寸:Φ10(先端部1.6)×H143mm●質量:約14g(電池除く)●対応機種:Microsoft Pen Protocolに対応した端末●同梱品:本体、単6アルカリ乾電池(動作確認用)、ユーザーズガイド/保証書、替え芯(ソフト)1本(ペンに装着済)、替え芯(ハード)1本、替え芯交換用ピンセット●保証:1年(購入時のレシート等が必要になります)特徴PSATPMSBG...
5,690円 (税込)4営業日1種類の商品があります -
プリンストン PSA-TPMS-PS 1個5,690円~ (税込)
プリンストン Windows10デバイス対応アクティブスタイラスペン プラチナシルバー PSA-TPMS-PS 1個●直感的な操作、限りなく自然な書き心地。MicrosoftPen protocolに対応したアクティブスタイラスです。●1024レベルの高精度な筆圧感知を実現で繊細なニュアンスの再現や画面に手をおいても触れた手は感知しないので、まるでノートに書き込むような操作感です。●書き心地を選べるペン先は先端部直径1.6mmの極細形状&ソフトとハードの2種類を選択可能です。●筆圧レベル:1024レベル●電源:単6アルカリ乾電池●外寸:Φ10(先端部1.6)×H143mm●質量:約14g(電池除く)●対応機種:Microsoft Pen Protocolに対応した端末●同梱品:本体、単6アルカリ乾電池(動作確認用)、ユーザーズガイド/保証書、替え芯(ソフト)1本(ペンに装着済)、替え芯(ハード)1本、替え芯交換用ピンセット●保証:1年(購入時のレシート等が必要になります)特徴PSATPMSPS...
-
プリンストン PTW-SPCAST 1個79,900円 (税込)
プリンストン ワイヤレスHDMIプレゼンテーションSimple Cast PTW-SPCAST 1個●HDMIで出力される画像や映像をワイヤレスで伝送する事ができる受信機(親機)1台と送信機(子機)2台がセットになった商品です。アプリケーションのインストールが不要で難しい操作も必要とせず、ボタンを押すだけでパソコンやブルーレイ・DVDレコーダー、ドキュメントカメラなどの映像をワイヤレスで表示しワンタッチで切り替えることができます。受信機(親機)1台に対し、送信機(子機)は最大4台まで接続することが可能です。●HDMIで出力される画像や動画などをワイヤレス(最大約10m)で伝送する事ができるので、急な商談やプレゼンにも対応でき便利です。●ネットワーク規格:IEEE802.11b/g/n (2.4Ghz 帯) /チャンネル:1~13ch( 自動)●伝送速度:最大300Mbps 「2T2R」●無線セキュリティ:WPA2-PSK(AES128bit)●映像音声圧縮方式:H.264/MPEG-4 AVC●HDMIポート:親機/出力用HDMI × 1(HDCP 対応)、子機/入力用HDMI × 1(HDCP 対応)●映像:親機/1080p、子機/480i / 480p / 1080i / 720p / 1080p●音声:LPCM(2ch)●アナログ音声入力:親機なし、子機3.5mm ステレオミニピンジャック●SDカードスロット:親機 メンテナンス用スロット、子機microSDカードスロット(スクリーンショット保存用)●電源:マイクロUSBケーブルからの給電●外寸:親機 W70×D70×H20mm、子機:W70×D70×H20mm●質量:親機約115g、子機約95g●付属品:受信機(親機)、送信機(子機)×2、受信機用アンテナ×2、受信機用MicroUSB ケーブル(約150cm)、送信機用HDMI ケーブル(約20cm)×2、送信機用MicroUSB ケーブル(約20cm)×2、受信機用USB AC アダプター、ユーザーズマニュアル(保証書)特徴PTWSPCAST...
79,900円 (税込)廃番1種類の商品があります -
プリンストン PTW-SPCASTTX 1個24,900円 (税込)
プリンストン Simple Cast 子機のみ PTW-SPCASTTX 1個●ワイヤレスHDMIプレゼンテーションSimple Cast(PTW-SPCAST)に増設できる子機になります。本機のみでは動作しませんのでご注意ください。●ネットワーク規格:IEEE802.11b/g/n (2.4Ghz 帯) /チャンネル:1~13ch( 自動)●伝送速度:最大300Mbps 「2T2R」●無線セキュリティ:WPA2-PSK(AES128bit)●映像音声圧縮方式:H.264/MPEG-4 AVC●HDMIポート:入力用HDMI × 1(HDCP 対応)●映像:480i / 480p / 1080i / 720p / 1080p●音声:LPCM(2ch)●アナログ音声入力:3.5mm ステレオミニピンジャック●SDカードスロット:microSDカードスロット(スクリーンショット保存用)●電源:マイクロUSBケーブルからの給電●外寸:W70×D70×H20mm●質量:約95g特徴PTWSPCASTTX...
24,900円 (税込)4営業日1種類の商品があります -
プリンストン 1on1ワイヤレスプレゼンテーションEZCastPocket(ワイヤレスUSB-C to HDMI) EZCASTPOCKET-C1R1 1台27,900円 (税込)
●寸法:幅170×奥行40×高さ16mm(本体ケーブルコネクタ含む) ●質量:送信機/約36g、受信機/約43g ●無線LAN:802.11n(5GHz帯[1T1R]) ●インターフェイス:送信機/USB-C、受信機/HDMI ●入力最大解像度:1920×1080/60p ●出力解像度:1920×1080/60p、1280×720/60p ●伝送距離:約10m(見通し距離) ●機能:拡張/複製 ●サポートOS:Android/Windows/MacOS/ChromeOS ●電源:DC5V/1A(USB-C-Aケーブル) ●超簡単!接続するだけの簡単設計で映像・音声を無線で送受信するワイヤレスプレゼンテーション。 ●EZCast Pocketは、PCやタブレットなどの映像・音声をワイヤレスでモニターに伝送(ミラーリング)できる製品です。 面倒な設定作業は一切必要なく、PCやタブレットに送信機(TX)を、モニターに受信機(RX)を接続するだけで簡単に使用できます。 ●ワイヤレスだから余分なケーブルを増やす必要がなくスッキリ。 1対1のワイヤレス接続だから、ネットワーク環境がない場所でも設置可能。 もちろんソフトウエアのインストールなどの手間もありません。 ●EZCast Pocketは、PCやタブレットなどの映像・音声をワイヤレスでモニターに伝送(ミラーリング)できる製品です。 面倒な設定作業は一切必要なく、PCやタブレットに送信機(TX)を、モニターに受信機(RX)を接続するだけで簡単に使用できます。 ●ワイヤレスだから余分なケーブルを増やす必要がなくスッキリ。 1対1のワイヤレス接続だから、ネットワーク環境がない場所でも設置可能。 もちろんソフトウエアのインストールなどの手間も不要。 ●OSに依存しないから1080pまたは720pの映像出力可能なHDMI端子を搭載した機器でしよう可能です。 ●本製品は送信機がType-C接続で受信機がHDMI接続の製品です。 送信機側の機器はDisplayPort Alt Modeに対応している必要があります。 送信機・受信機ともにHDMI接続になっているタイプ(...
27,900円 (税込)3営業日1種類の商品があります -
プリンストン PFU-XJF/16GBK 1個1,690円 (税込)
プリンストン USBフラッシュメモリー PFU-XJF 16GB ブラック PFU-XJF/16GBK 1個●USB3.0対応で大容量のファイルデータの読み込み/書き出しに対応しています。USBポートに挿し込むだけで自動的にリムーバブルドライブとして認識します。 USB2.0対応のパソコンの場合でも、同様にお使いいただけます●ペンケースに入れても重さすらかんじないわずか8gのコンパクトさと、外したキャップをボディの反対側に取り付けて作業できる機能性の良さ。ホワイトとブラックの2色展開。●外寸(mm)W59×D18×H8.5(キャップ含む)●質量約8g(キャップ含む)●対応機種:USBインターフェースを標準搭載したWindowsPC及びMac●対応OS:Windows 10(32bit/64bit)、Windows 8.1(32bit/64bit)、Windows 7 SP1(32bit/64bit)、Mac OS X 10.10以降●コネクター:USBシリーズA●保証期間:1年特徴PFUXJF16GBK...
1,690円 (税込)4営業日1種類の商品があります -
プリンストン PFU-XJF/32GBK 1個1,290円~ (税込)
プリンストン USBフラッシュメモリー PFU-XJF 32GB ブラック PFU-XJF/32GBK 1個●USB3.0対応で大容量のファイルデータの読み込み/書き出しに対応しています。USBポートに挿し込むだけで自動的にリムーバブルドライブとして認識します。 USB2.0対応のパソコンの場合でも、同様にお使いいただけます●ペンケースに入れても重さすらかんじないわずか8gのコンパクトさと、外したキャップをボディの反対側に取り付けて作業できる機能性の良さ。ホワイトとブラックの2色展開。●外寸(mm)W59×D18×H8.5(キャップ含む)●質量約8g(キャップ含む)●対応機種:USBインターフェースを標準搭載したWindowsPC及びMac●対応OS:Windows 10(32bit/64bit)、Windows 8.1(32bit/64bit)、Windows 7 SP1(32bit/64bit)、Mac OS X 10.10以降●コネクター:USBシリーズA●保証期間:1年特徴PFUXJF32GBK...
-
プリンストン PFU-XTF/16GOR 1個2,690円~ (税込)
プリンストン USBフラッシュメモリー PFU-XTF 16GB オレンジ PFU-XTF/16GOR 1個●USB3.0対応でより高速なデータ転送、接続を実現。大容量のファイルデータの読み込み/書き出しに対応。USBPortに差し込むがけで自動的にリムーバブルドライブとして認識します。USB2.0対応のパソコンの場合も同様にご使用いただけます。●キャップレスの一体型タイプで、本体をくるりと回して接続します。ストラップ付で携帯にも便利。●ブルー、シルバー、オレンジの3色展開。●外寸(mm);W55~67.2×D19×H11.2(コネクター収納時~展開時)●質量:約10g●対応機種:USBインターフェースを標準搭載したWindowsPC及びMac●対応OS:Windows 10(32bit/64bit)、Windows 8.1(32bit/64bit)、Windows 7 SP1(32bit/64bit)、Mac OS X 10.10以降●インターフェース:USB3.0/USB2.0準拠●電源電圧:5V(USBポートからバスパワー供給)●コネクタ:USBシリーズA●同梱品:本体、ストラップ●保証:1年特徴PFUXTF16GOR...
-
プリンストン PFU-XTF/64GSV 1個6,390円~ (税込)
プリンストン USBフラッシュメモリー PFU-XTF 64GB シルバー PFU-XTF/64GSV 1個●USB3.0対応でより高速なデータ転送、接続を実現。大容量のファイルデータの読み込み/書き出しに対応。USBPortに差し込むがけで自動的にリムーバブルドライブとして認識します。USB2.0対応のパソコンの場合も同様にご使用いただけます。●キャップレスの一体型タイプで、本体をくるりと回して接続します。ストラップ付で携帯にも便利。●ブルー、シルバー、オレンジの3色展開。●外寸(mm);W55~67.2×D19×H11.2(コネクター収納時~展開時)●質量:約10g●対応機種:USBインターフェースを標準搭載したWindowsPC及びMac●対応OS:Windows 10(32bit/64bit)、Windows 8.1(32bit/64bit)、Windows 7 SP1(32bit/64bit)、Mac OS X 10.10以降●インターフェース:USB3.0/USB2.0準拠●電源電圧:5V(USBポートからバスパワー供給)●コネクタ:USBシリーズA●同梱品:本体、ストラップ●保証:1年特徴PFUXTF64GSV...
-
プリンストン PFU-XTF/32GOR 1個3,790円~ (税込)
プリンストン USBフラッシュメモリー PFU-XTF 32GB オレンジ PFU-XTF/32GOR 1個●USB3.0対応でより高速なデータ転送、接続を実現。大容量のファイルデータの読み込み/書き出しに対応。USBPortに差し込むがけで自動的にリムーバブルドライブとして認識します。USB2.0対応のパソコンの場合も同様にご使用いただけます。●キャップレスの一体型タイプで、本体をくるりと回して接続します。ストラップ付で携帯にも便利。●ブルー、シルバー、オレンジの3色展開。●外寸(mm);W55~67.2×D19×H11.2(コネクター収納時~展開時)●質量:約10g●対応機種:USBインターフェースを標準搭載したWindowsPC及びMac●対応OS:Windows 10(32bit/64bit)、Windows 8.1(32bit/64bit)、Windows 7 SP1(32bit/64bit)、Mac OS X 10.10以降●インターフェース:USB3.0/USB2.0準拠●電源電圧:5V(USBポートからバスパワー供給)●コネクタ:USBシリーズA●同梱品:本体、ストラップ●保証:1年特徴PFUXTF32GOR...
-
プリンストン プリンストン USB給電電源タップ付キス PPS-UTAP7AWH 1台5,590円 (税込)
プリンストン USB給電電源タップ付キス PPS-UTAP7AWH 1台特徴PPSUTAP7AWH...
5,590円 (税込)廃番1種類の商品があります -
プリンストン プリンストン KINGSTON MICROSDカード SDCS2/64GB 1台1,890円~ (税込)
プリンストン KINGSTON USBメモリー32G DT100G3/32GB-3P 1台特徴DT100G332GB3P...
-
プリンストン プリンストン 導電シリコン搭載タッチペン PSA-TP2BKB 1台1,390円~ (税込)
プリンストン 導電シリコン搭載タッチペン PSA-TP2BKB 1台特徴PSATP2BKB...
-
2,690円 (税込)廃番1種類の商品があります
-
3,590円 (税込)廃番1種類の商品があります
-
プリンストン プリンストン USB2.0メモリー32G PFU-XJU/32G 1台709円~ (税込)
プリンストン USB2.0メモリー32G PFU-XJU/32G 1台特徴PFUXJU32G...
-
729円 (税込)5営業日1種類の商品があります
-
1,090円 (税込)5営業日1種類の商品があります
-
779円 (税込)4営業日1種類の商品があります
-
プリンストン プリンストン 広視野角ADSパネル搭載21,5型液晶ディスプレイ 黒 PTFBLG-22W 1個20,900円~ (税込)
プリンストン 広視野角ADSパネル搭載215型液晶ディスプレイ 黒 PTFBLG-22W 1個●より安心して長くご使用いただける「5年保証」!●色の再現性に優れたADSパネルを採用し、広い視野角を確保することで見る位置による色味やコントラストの変化がすくなく正確な色再現を実現。●本体上部及び左右のベゼル幅2mmとスマートな3辺フレームレスに対応。デュアルモニター環境にもおすすめです。●DisplayPort、HDMI、D-Subの映像入力端子とオーディオ端子を搭載し、必要なケーブルは全て同梱しています。●長時間使用に配慮し、ブルーライトデューサ―機能、フリッカー軽減機能を搭載しています。※液晶パネルとバックライトを含めて5年保証!ただし使用時間は3000時間以内に限る。保証期間内であっても有償修理となる場合があります(詳細は製品付属の保証書をご参照ください)※24時間などの長時間連続使用を前提とした設計ではありません、部品の寿命を縮める原因となりますので長時間の連続使用はさけてください。※映像端子の変換アダプターや変換ケーブルの使用は保証対象外となります。また添付以外のケーブルを使用する場合は各規格に準拠したものをご使用ください。●寸法(mm):スタンド部含む:幅494×奥行210×高さ385、パネル部のみ:幅494×奥行50×高さ290●質量(kg):スタンド部含む:2.7±0.3kg、パネル部のみ:2.4±0.3kg●電源:本体内蔵AC100V50/60Hz●パネル:21.5型ワイドADSパネル、ノングレア、白色LEDバックライト、アスペクト比16:9、画素ピッチ0.2493×0.241mm、最大表示面積W478.66×H260.28mm ●最大表示解像度:1920×1080・約1677万色●視野角度(°):水平178垂直178●応答速度(GtoG)/オーバードライブ(GtoG):14ms(typical)/5ms●入力信号:アナログRGB、HDMI(HDCP対応)、DisplayPort(HDCP対応)●入出力コネクタ:ビデオ:D-Sub(mini15ピン)、HDMI、DisplayPort、サウンド:3.5mmステレオミニジャック●スピーカー:ステレオスピーカー2W×2●機能:ブルーライト削減、フリッカー削減、VESA(100mm)、セキュリティロックスロ...
-
プリンストン プリンストン 27型USB-Type-C搭載液晶ディスプレイ 黒 PTFBLC-27W 1個51,900円 (税込)
●安心して長く使える「5年保証」!本製品は液晶パネルとバックライトを含めて5年保証です。 (※ただし使用時間は30000時間に限る) ●どこから見ても色味やコントラストの変化が少なく正確な色再現を実現させた広視野角ADSパネルを採用。 最大解像度1920×1080のフルHD、16:9の縦横比を採用した大画面27型ワイド液晶ディスプレイです。 DVDや映画鑑賞に最適です。 ●DisplayPortを含む3系統の映像入力と音声出力を搭載。 様々な機器への接続が容易です。 ●長時間使用...
51,900円 (税込)廃番1種類の商品があります -
3,690円 (税込)5営業日1種類の商品があります
-
プリンストン UAG Appleウォッチストラップ ブラック/チタン UAG-AWLP-BK/TI 1個18,900円 (税込)
●アスリートからオフィスワーカーまでUAGは頑丈で究極のケースを提供。 優れた耐衝撃性・洗練されたデザイン、使いやすさを兼ね備えたプロダクトはあなたのアクテビティを最大限にサポートします。 ●Apple純正のバンドにも採用されている高品質なFKMフルオロエラストマー素材を使用したAppleWatchストラップです。 ステンレススチールの金具を使用し、安全に留められるタッククローザーを採用。 デザイン性と機能性を兼ね備えたパーフォレーテッドデザインです。 ●寸法:幅34mm×奥行8mm×高さ125~190mm ●質量:約45g ●材質:プレミアムFKMフルオロエラストマー材料、ステンレススチール ●対応機種:AppleWatch 49mm/46mm/45mm/44mm ●フルオロエラストマーについて:自動車、半導体産業、航空輸送、医療など様々な分野で活用されている優れた耐久性をもつフッ素系ゴム材料で、耐熱性・耐薬品性・耐油性に優れています。 また、高圧・化学薬品・その他流体(燃料を含む)に対して高い耐性を持つ。 耐炎性・耐候性・耐オゾン性にも優れる...
18,900円 (税込)5営業日1種類の商品があります -
プリンストン UAG Appleウォッチストラップ オリーブ/チタン UAG-AWLP-OL/TI 1個18,900円 (税込)
●アスリートからオフィスワーカーまでUAGは頑丈で究極のケースを提供。 優れた耐衝撃性・洗練されたデザイン、使いやすさを兼ね備えたプロダクトはあなたのアクテビティを最大限にサポートします。 ●Apple純正のバンドにも採用されている高品質なFKMフルオロエラストマー素材を使用したAppleWatchストラップです。 ステンレススチールの金具を使用し、安全に留められるタッククローザーを採用。 デザイン性と機能性を兼ね備えたパーフォレーテッドデザインです。 ●寸法:幅34mm×奥行8mm×高さ125~190mm ●質量:約45g ●材質:プレミアムFKMフルオロエラストマー材料、ステンレススチール ●対応機種:AppleWatch 49mm/46mm/45mm/44mm ●フルオロエラストマーについて:自動車、半導体産業、航空輸送、医療など様々な分野で活用されている優れた耐久性をもつフッ素系ゴム材料で、耐熱性・耐薬品性・耐油性に優れています。 また、高圧・化学薬品・その他流体(燃料を含む)に対して高い耐性を持つ。 耐炎性・耐候性・耐オゾン性にも優れる...
18,900円 (税込)5営業日1種類の商品があります -
プリンストン UAG Appleウォッチストラップ ブルー/チタン UAG-AWLP-BL/TI 1個18,900円 (税込)
●アスリートからオフィスワーカーまでUAGは頑丈で究極のケースを提供。 優れた耐衝撃性・洗練されたデザイン、使いやすさを兼ね備えたプロダクトはあなたのアクテビティを最大限にサポートします。 ●Apple純正のバンドにも採用されている高品質なFKMフルオロエラストマー素材を使用したAppleWatchストラップです。 ステンレススチールの金具を使用し、安全に留められるタッククローザーを採用。 デザイン性と機能性を兼ね備えたパーフォレーテッドデザインです。 ●寸法:幅34mm×奥行8mm×高さ125~190mm ●質量:約45g ●材質:プレミアムFKMフルオロエラストマー材料、ステンレススチール ●対応機種:AppleWatch 49mm/46mm/45mm/44mm ●フルオロエラストマーについて:自動車、半導体産業、航空輸送、医療など様々な分野で活用されている優れた耐久性をもつフッ素系ゴム材料で、耐熱性・耐薬品性・耐油性に優れています。 また、高圧・化学薬品・その他流体(燃料を含む)に対して高い耐性を持つ。 耐炎性・耐候性・耐オゾン性にも優れる...
18,900円 (税込)5営業日1種類の商品があります -
プリンストン EDFIER 2,0デスクトップアクティブスピーカー ブラック ED-QR30-BK 1個27,900円 (税込)
●リッチなサウンドとカスタマイズ可能なライトを備えたコンパクトなデザインで、あらゆるデスクトップに最適な製品です。 音楽・映画・ゲームに適したオーディオビジュアル体験を提供します。 ●70mm中低音ロングスロードライバーと23mmシルクドームツイーターを備えています。 高効率Texas Instruments D級アンプによって駆動し豊かなディテールと優れた低音レスポンスを備えた30W出力を実現します。 ●BluetoothV5.4を搭載し、安定したオーディオストリーミングを提供。 ●寸法:幅127.5mm×奥行142mm×高さ193mm/幅112mm×奥行142mm×高さ193mm ●質量:3.09kg ●スピーカー:ミッドバス:直径70mm、ツイーター:直径約23mm ●定格出力:合計30W(15W+15W) ●再生周波数帯域:63Hz~20kHz ●ノイズレベル:≦25db(A) ●S/N比:≧85db(A) ●入力端子:Bluetooth、USB-A、AUX(3.5mmステレオミニ) ●Bluetooth:バージョン5.4、通信距離約10m、プロファイルA2DP、AVRCP ●オーディオコーデック:SBC ●電源:100-240V 50/60Hz 300mA ●同梱品:専用電源ケーブル(1.8m)、USB-AtoAケーブル(1.2m)、クイックスタートガイド、安全に関する注意事項、保証書...
27,900円 (税込)5営業日1種類の商品があります -
プリンストン EDFIER 2,0デスクトップアクティブスピーカー ホワイト ED-QR30-WH 1個27,900円 (税込)
●リッチなサウンドとカスタマイズ可能なライトを備えたコンパクトなデザインで、あらゆるデスクトップに最適な製品です。 音楽・映画・ゲームに適したオーディオビジュアル体験を提供します。 ●70mm中低音ロングスロードライバーと23mmシルクドームツイーターを備えています。 高効率Texas Instruments D級アンプによって駆動し豊かなディテールと優れた低音レスポンスを備えた30W出力を実現します。 ●BluetoothV5.4を搭載し、安定したオーディオストリーミングを提供。 ●寸法:幅127.5mm×奥行142mm×高さ193mm/幅112mm×奥行142mm×高さ193mm ●質量:3.09kg ●スピーカー:ミッドバス:直径70mm、ツイーター:直径約23mm ●定格出力:合計30W(15W+15W) ●再生周波数帯域:63Hz~20kHz ●ノイズレベル:≦25db(A) ●S/N比:≧85db(A) ●入力端子:Bluetooth、USB-A、AUX(3.5mmステレオミニ) ●Bluetooth:バージョン5.4、通信距離約10m、プロファイルA2DP、AVRCP ●オーディオコーデック:SBC ●電源:100-240V 50/60Hz 300mA ●同梱品:専用電源ケーブル(1.8m)、USB-AtoAケーブル(1.2m)、クイックスタートガイド、安全に関する注意事項、保証書...
27,900円 (税込)5営業日1種類の商品があります -
プリンストン ハイエンドIPビジネスフォンFanvil V62G FAN-V62G 1個34,900円 (税込)
●オフィスに調和するスタイリッシュで使いやすいデザイン。 直感的に操作できるインターフェイスを採用し、ユーザーが簡単に使いこなせます。 ●2.8インチ(320×240)の高精細カラー画面を搭載し、12のSIPラインをサポートし、6者間音声会議が可能です。 ●HDオーディオやデュアルギガビットポートなどの豊富な機能を備えたV62Gは、さまざまなビジネスシーンに適しており、ユーザーに優れたインタラクティブな体験と快適な即時コミュニケーションサービスを提供します。 本商品のご利用に関してはSIPサーバー等のネットワーク環境が必要となりますので、ご契約回線会社にご確認ください。 ●電源:DC5V/1AまたはPoE ●消費電力:電源供給:スタンバイ:0.84W、最大4.29W PoE:スタンバイ1.53W、最大6.56W ●動作温度:0~45℃ ●動作湿度:10~95% ●電話機能:ローカル電話帳(1000件)、リモート電話帳(XML/LDAP、1000件)、通話ログ(発信/受信/不在、1000件)、ブロックリスト/許可リスト、スクリーンセーバー、ボイスメッセージ待機表示(VMWI)、プログラム可能なSDD/ソフトキー、ネットワーク時間同期、Bluetoothヘッドセット対応(BTドングルBT20経由)、Wi-Fiドングル対応、Polyワイヤレスヘッドセット対応(Poly APD-80 EHSケーブル経由)、Jabraワイヤレスヘッドセット対応(Fanvil EHS20 EHSケーブル経由)、録音サポート(サーバー経由)、アクションURL/アクティブURI、uaCSTA、ダイヤルプラン、SIPホットスポット、マルチキャスト、アクションプラン、グループリスニング、HD音声マイク/スピーカー、HACハンドセット、ワイドバンドADC/DAC16KHzサンプリング、 ●オーディオ:音声活動検出(VAD)/快適ノイズ生成(CNG)/バックグラウンドノイズ推定(BNE)/ノイズリダクション(NR)/自動ゲインコントロール(AGC)、パケットロス隠蔽(PLC)、動的適応ジッターバッファ、DTMF: インバンド、アウトオブバンド(RFC2833/SIP INFO)、VQM音声品質監視、物理: 10/100/1000 ...
34,900円 (税込)5営業日1種類の商品があります -
プリンストン ホテル電話機Fanvil H2U 白 FAN-H2U-W 1個20,900円 (税込)
●ロビーから客室までホテルの空間に相応しいIP電話です。 ビジネスやリゾートなど、ホテルを訪れる人の目的は様々ですが、共有しているニーズは「快適さ」です。 Fanvilのホテル用IP電話機は、洗練されたデザイン、先進工学に基づいた設計、抗菌プラスチック製のボディなど、あらゆるホテルに求められる快適さを、IP電話機の形で実現します。 ●ハンドセットにHDスピーカーを内蔵しクリアで鮮明な音声品質を提供。 質の高い通話体験を実現しています。 また2つのSIPラインをサポートし、複数の電話番号や内線を同時に利用可能です。 本商品のご利用に関してはSIPサーバー等のネットワーク環境が必要となりますので、ご契約回線会社にご確認ください。 ●寸法:幅5.9cm×奥行22.2cm×高さ5.9cm ●電源:ACアダプターまたはPoE ●キーパッド:17キー ●メンテナンス機能:WEB管理機能、自動プロビジョニング(TFTP/FT)、ファームウェアアップデート(FTP/TFTP)、POSTモード経由でファームウェアリカバリーや初期状態に戻す ●ネットワーク/プロトコル:Qos対応、VLAN・DSCP・VPN対応、SIP(RFC3261、RFC3262)、SDP(RFC2327)、(SIP) Subscribe/Notify (RFC3265)、(SIP) Offer/Answer model (RFC3264)、(SIP) Refer Method (RFC3515)、DTMF Transport (RFC2833)、SIP INFO and in-band DTMF transport、RTP/RTCP (RFC35503551)、(SIP) DNS SRV (RFC2871)、P2P calling、NAT、NAPT対応、PPPoE対応、DHCPクライアント(WAN)、DNS Relay、SNTPクライアント、ファイヤーウォール ●保証:購入より1年...
20,900円 (税込)5営業日1種類の商品があります -
プリンストン ホテル電話機Fanvil H2U 黒 FAN-H2U-B 1個20,900円 (税込)
●ロビーから客室までホテルの空間に相応しいIP電話です。 ビジネスやリゾートなど、ホテルを訪れる人の目的は様々ですが、共有しているニーズは「快適さ」です。 Fanvilのホテル用IP電話機は、洗練されたデザイン、先進工学に基づいた設計、抗菌プラスチック製のボディなど、あらゆるホテルに求められる快適さを、IP電話機の形で実現します。 ●ハンドセットにHDスピーカーを内蔵しクリアで鮮明な音声品質を提供。 質の高い通話体験を実現しています。 また2つのSIPラインをサポートし、複数の電話番号や内線を同時に利用可能です。 本商品のご利用に関してはSIPサーバー等のネットワーク環境が必要となりますので、ご契約回線会社にご確認ください。 ●寸法:幅5.9cm×奥行22.2cm×高さ5.9cm ●電源:ACアダプターまたはPoE ●キーパッド:17キー ●メンテナンス機能:WEB管理機能、自動プロビジョニング(TFTP/FT)、ファームウェアアップデート(FTP/TFTP)、POSTモード経由でファームウェアリカバリーや初期状態に戻す ●ネットワーク/プロトコル:Qos対応、VLAN・DSCP・VPN対応、SIP(RFC3261、RFC3262)、SDP(RFC2327)、(SIP) Subscribe/Notify (RFC3265)、(SIP) Offer/Answer model (RFC3264)、(SIP) Refer Method (RFC3515)、DTMF Transport (RFC2833)、SIP INFO and in-band DTMF transport、RTP/RTCP (RFC35503551)、(SIP) DNS SRV (RFC2871)、P2P calling、NAT、NAPT対応、PPPoE対応、DHCPクライアント(WAN)、DNS Relay、SNTPクライアント、ファイヤーウォール ●保証:購入より1年...
20,900円 (税込)5営業日1種類の商品があります -
プリンストン PTFBLD-24W 1個21,900円 (税込)
●広視野角パネル採用でどこから見ても色鮮やか。 フルHD(最大解像度1920×1080ピクセル)16:9の縦横比を採用した23.8型ディスプレイで毎日使用するオフィスなどのディスプレイに最適なモデルです。 ●DisplayPort、HDMI、D-Subとオーディオ入力端子を備えており、これらに必要なケーブルも付属。 機器の設置もスムーズに行えます。 ●ブルーライト軽減機能、画面のちらつきを抑えるフリッカー軽減機能搭載で長時間使用時の目の負担を軽くします。 ●白色LEDバックパネルの採用により低消...
21,900円 (税込)3営業日1種類の商品があります -
プリンストン フルサイズメカニカルキーボード 112列 茶軸(タクタイル) IK-CD108-G/BR-BK 1個18,900円~ (税込)
●CD108はGATERON社のメカニカルスイッチを搭載したメカニカルキーボードです。 PC上での作業を効率化させるため、様々な工夫を凝らした設計になっております。 日本語キー配列のフルサイズレイアウトを採用しているので使い慣れたキー配列からシームレスに移行が可能です。 キーキャップは淡いグレーと暗いグレーの2色を配置しブラックカラーの印字は落ち着いたイメージを湧き立たせます。 キーキャップ素材はPBT製で耐摩耗性に優れ、テカることなく長時間が可能で印刷は消えにくい昇華...
-
プリンストン ディスクペン先タッチペン ブラック TLG-TP6-BK 1個1,990円~ (税込)
●デジタルとアナログをつないで記録するプロダクツ。 『タログ』。 ●透明ディスクを採用したタッチペンです。 書き心地が劣化しにくく羽毛のような軽いタッチを実現。 さらさらと滑るようなスライド操作に最適です。 またタッチ箇所が確認可能な透明ディスクでより正確に書くことができます。 ●ペンクリップ付きのキャップで持ち運びにも便利。 紛失防止にもなります。 ●寸法(mm):直径10×高さ108~142、先端部7 ●質量(g):ペンのみ:10、キャップ含む:14 ●対応機種:静電容量タッチパネルを使用したスマートフォン、タブレット ●保証:初期不良のみ...
-
プリンストン プリンストン USB給電PC用スピーカー EDR-R12UWH 1台2,290円~ (税込)
プリンストン USB給電PC用スピーカー EDR-R12UWH 1台特徴EDRR12UWH...
-
プリンストン プリンストン USB セキュリティキー PUS-UCL5 1個8,190円 (税込)
プリンストン USB セキュリティキー PUS-UCL5 1個●パソコンのUSBポートを鍵穴に変えるロック機能。パソコンのUSBポートに接続されたUCLEF5を引き抜くと、ロック画面が表示され、キーボードとマウス操作が無効になり、PCを操作不能にできます。再度UCLEF5を接続するまで、パソコンを使用することができません。認証されない第三者ユーザーによるPCへのアクセスが拒絶され、重要なデータなどを完全ガードします。●【自動ログオン】自動ログオンを設定するとあらかじめ設定されているアカウントで自動ログオンできるようになります。本商品UCLEF5を挿すとWindowsへ自動ログオンとなるため、UCLEF5が接続していない場合、パソコンが使用できなくなり、パソコンの不正使用を防止します。●【秘密にしたいファイルやフォルダを見えなくすることが出来る】秘密フォルダー機能は、任意のファイルやフォルダーを不可視化して、UCLEF5がパソコンに接続されていない場合、フォルダーが完全に見えなくなり、アクセスすることもできなくなる機能です。他人に見られたくないプライベートデータや気密書類の管理に安心です。盗難にあった際も安心です。●新しいUCLEF5を購入いただく事により合鍵作成も可能です。万が一の場合に備えて予備キーの作成をおススメします。●寸法:W17×D51×H9mm、質量:約12g●対応機種:USB2.0ポートを標準装備したWindowsPC●対応OS:Windows 10 / Windows 8.1 / Windows 7 SP1(各Windowsの32/64bitに対応)●インターフェース:USB2.0●同梱品:本体、セットアップCD-ROM、保証書/インストールガイド●保証:1年特徴PUSUCL5...
8,190円 (税込)5営業日1種類の商品があります -
プリンストン プリンストン ポータブルSSD 240GB PHD-PS240GU 1個17,900円~ (税込)
プリンストン ポータブルSSD 240GB PHD-PS240GU 1個●USB3.1Gen2対応のポータブルSSDです。超高速のNVMe SSDを内蔵し、USB3.1 Gen2接続に対応したハイスピードタイプ。USB3.1Gen2対応のPCに接続すれば最大1000MB/sの転送速度でのファイル転送が可能。HDDのような駆動部品のないSSDは衝撃性に優れ、コンパクトなので携帯にも便利です。●本商品は内蔵SSD熱を熱伝導シートを通じてアルミ製の筐体に効率的に逃すことで性能低下を防止します。●Windows、Macに対応。動画や対象の写真データなどの大容量ファイルも高速に転送、保存します。USBType-CとType-Aの2種類のケーブルが付属しているので、幅広い機器で使用可能です。●240GB、480BG、960GBの容量より環境や用途に併せてお選びいただけます。●寸法:W103×H11×D32mm、質量約45g●対応機種:USB Type-CまたはStandard A、USB3.1 Gen2 / USB3.1 Gen1(USB3.0) / USB2.0端子を搭載したPC●対応OS:Windows 10/8.1/7 SP1 (32bit/64bit)、macOS X 10.9~10.14●インターフェース:USB3.1 Gen2 (UASP対応)●コネクター:USB Type-C●転送速度(R/W):1000/800MB/s●内蔵電圧:5V(USBポートからバスパワー供給)●動作温度/湿度:0~40℃/20~80%結露無き事●内蔵SSD:3D TLC NAND / NVMe●同梱品:本体、USB Type-CtoAケーブル(30cm)、USB Type-CtoCケーブル(30cm)、取扱説明書特徴PHDPS240GU...
-
プリンストン プリンストン 静電式タッチペン PSA-TPR04/GG 1個7,290円 (税込)
プリンストン 静電式タッチペン PSA-TPR04/GG 1個●多くの静電容量式タブレット端末での操作が可能な電池内蔵タッチペンです。●手に馴染みやすい6角形の本体、2mmの細いペン先は低ストレスでデジタルへ移行できます。●電源ボタンを押すだけで使えるのでペアリングなどの設定が不要で、簡単に使えるのが魅力。また、5分でオートオフ。80分の充電で約10時間連続で動作可能です。●ペン先は交換可能だから長くご使用いただけます。替え芯3本が付属付。●寸法:Φ10(先端部2)×H152mm●質量:約16g●ペン先素材:シリコン●電源:内蔵リチウムイオン充電池●充電時間:約80分●自動電源オフ:5分●連続動作時間:10時間●対応機種:スマートフォン、タブレット※静電容量タッチパネルを使用したものに対応していますが、すべての機種での動作を保証するものではありません。●付属品:充電用microUSBケーブル、替え芯×3pcs、ユーザーズガイド、保証書特徴PSATPR04GG...
7,290円 (税込)5営業日1種類の商品があります -
プリンストン プリンストン ワイヤレスプレゼンテーション EZPRO-BOXB03 1個66,900円 (税込)
●会議室や教室などで大活躍する、ワイヤレスプレゼンテーション。 パソコンやスマホにある資料や画像などの画面を大画面モニターやプロジェクターに簡単にワイヤレスで表示ができます。 発表者ごとにケーブルを挿し直すなどの手間がないため、会議やプレゼンテーションのスムーズな進行が可能です。 ●専用アプリケーション「EZCastPro」 によりWindows/Mac/Android※ 製品で本体操作画面をそのまま投影させるミラーリング表示ができ、スマートホン/タブレットからでもストリーミング映像やP...
66,900円 (税込)廃番1種類の商品があります -
プリンストン プリンストン ドッキングステーションミニ 黒 PUD-PDC3LBKA 1個5,890円~ (税込)
プリンストン ドッキングステーションミニ 黒 PUD-PDC3LBKA 1個●USB3.1Type-C搭載パソコンのUSBポートを機能拡張!Digizo ドッキングステーションミニ PUD-PDC3Lシリーズは、USB3.1 Type-C搭載パソコンに便利な、USB 3.0ハブ3ポートと、有線LANの入力ポートを拡張できるコンパクトなドッキングステーションです。Windows/Mac環境に対応しているので、USB3.0ハブ対応の機器をそのまま使用できます。●有線LANの無いノートPC等は無線LAN環境での通信の不安定さや大きなデータのやり取りなどが発生する環境では非常に不便です。本製品は「Gigabit Ethernet」(1000BASE-T)に対応した有線LANポートを搭載。職場での作業など、安定したネットワーク環境を構築できます。●電源不要のUSBバスパワー駆動。小型で軽量なので持ち運びにも便利、出張先のプレゼンなどでも大活躍します。●PCインターフェース:USB3.1 Type-C(オス)●USBハブ:コネクター:USB3.0TypeA「メス」×3、対応規格:USB3.1Gen1/USB2.0●有線LAN:コネクター:RJ-45、対応規格:10BASE-T/100BASE-TX/1000BASE-T●電源:PCまたはPowerDeliveryポートからの給電●動作環境:温度0~40℃、湿度5~854%(結露無き事)●寸法/質量:W34×D125×H20mm/60g●対応機種:Windows7 SP1(32bit/64bit) /Windows8.1(32bit/64bit)/Windows10(32bit/64bit)、MacOS10.6以降●同梱品:本体、ユーザーサポート、保証書特徴PUDPDC3LBKA...
-
プリンストン プリンストン BluetoothUSBアダプタ PTM-UBT7X 1個2,790円 (税込)
●モバイルデバイスの新スタンダード、あなたのパソコンをBluetoothVer4.0対応に! ●Bluetooth4.0はiPhone、iPadやスマホ、タブレットPCなどモバイルデバイスの対応で注目される短距離通信規格です。 「PTM-UBT7X」は、お手持ちのパソコンをBluetooth® Ver4.0対応パソコンとして使用できる、超小型、軽量タイプのBluetooth® USBアダプターです。 お手持ちのパソコンに接続してドライバーをインストールすればBluetooth4.0対応機...
2,790円 (税込)5営業日1種類の商品があります -
プリンストン フルサイズメカニカルキーボード 112列 赤軸(リニア) IK-CD108-G/RD-BK 1個18,900円 (税込)
●CD108はGATERON社のメカニカルスイッチを搭載したメカニカルキーボードです。 PC上での作業を効率化させるため、様々な工夫を凝らした設計になっております。 日本語キー配列のフルサイズレイアウトを採用しているので使い慣れたキー配列からシームレスに移行が可能です。 キーキャップは淡いグレーと暗いグレーの2色を配置しブラックカラーの印字は落ち着いたイメージを湧き立たせます。 キーキャップ素材はPBT製で耐摩耗性に優れ、テカることなく長時間が可能で印刷は消えにくい昇華...
18,900円 (税込)7営業日1種類の商品があります -
プリンストン TKLサイズメカニカルキーボード 91列 赤軸(リニア) IK-CD87-G/RD-BK 1個16,900円 (税込)
●CD87はGATERON社のメカニカルスイッチを搭載したメカニカルキーボードです。 PC上での作業を効率化させるため、様々な工夫を凝らした設計になっております。 日本語キー配列のTKLレイアウトを採用しているのでデスクッとプ上のレイアウトをコンパクトに設定可能です。 キーキャップは淡いグレーと暗いグレーの2色を配置しブラックカラーの印字は落ち着いたイメージを湧き立たせます。 キーキャップ素材はPBT製で耐摩耗性に優れテカることなく長時間が可能で印刷は消えにくい昇華転写...
16,900円 (税込)7営業日1種類の商品があります -
プリンストン TKLサイズメカニカルキーボード 91列 茶軸(タクタイル) IK-CD87-G/BR-BK 1個16,900円~ (税込)
●CD87はGATERON社のメカニカルスイッチを搭載したメカニカルキーボードです。 PC上での作業を効率化させるため、様々な工夫を凝らした設計になっております。 日本語キー配列のTKLレイアウトを採用しているのでデスクッとプ上のレイアウトをコンパクトに設定可能です。 キーキャップは淡いグレーと暗いグレーの2色を配置しブラックカラーの印字は落ち着いたイメージを湧き立たせます。 キーキャップ素材はPBT製で耐摩耗性に優れテカることなく長時間が可能で印刷は消えにくい昇華転写...
-
プリンストン 23,8型液晶モニター ブラック PTF-B241W-BK 1個20,900円~ (税込)
●安心して長く使える「5年保証」(ただし使用時間は30000時間以内に限る) ●100HzADSパネル採用 23.8型ワイド液晶ディスプレイ、ゲーミングにも使える100Hz対応で高速かつ滑らかな映像表示が可能です。 ●ディスプレイスタンド部の溝はスマホスタンドにもなり、限られたスペースを有効にご使用いただけます。 ●長時間使用にも優しいフリッカー軽減機能・ブルーライト軽減機能に対応しています。 ●寸法(mm):スタンド含む:幅539×奥行210×高さ394、...
-
プリンストン 27型USB-Cマルチアングル液晶モニター PTFBLC-27S 1個35,900円 (税込)
●安心して長くご使用いただける「5年保証」(ただし使用時間は30000時間以内に限る) ●高視野角ADSパネル採用でどこからみても色鮮やかで美しい画像、さらに画面を回転させて縦表示も横表示も可能なマルチアングル対応です。 ●HDMI、DisplayPortのほかType-Cポートも搭載。 便利にご利用いただけます。 ●ブルーライト軽減機能・フリッカー軽減機能に対応し長時間の操作にも目に優しい仕様です。 ●寸法(mm):スタンド含む:幅612×奥行228...
35,900円 (税込)7営業日1種類の商品があります -
プリンストン シリコンペン先タッチペン 『タログ』 黒 TLG-TP2-BK 1個1,590円~ (税込)
●デジタルとアナログをつないで記録するプロダクツ。 『タログ』 ●ペン先にシリコン製を採用、より柔らかい素材を使用することで操作感をアップし仕事やゲーム操作等幅広くお使いいただけます。 ●寸法(mm):直径9×高さ111、ペン先7.5 ●質量(g):11 ●材質:ペン先:シリコン ●対応機種:静電容量タッチパネルを使用したスマートフォン、タブレット ●保証:初期不良のみ【入数】 1個...
-
プリンストン 導電繊維ペン先タッチペン『タログ』 グレー TLG-TP5-GY 1個1,890円 (税込)
●デジタルとアナログをつないで記録するプロダクツ。 『タログ』。 ペン先にナノテクノロジーを使用したカーボンナノチューブを採用。 一般的なシリコン製のペン先よりも上部でハードなスライドにも負けない耐久性を実現しました。 ●持ち運びに便利なペンクリップ、本内内部にマグネットを内蔵しタブレットの横に付けて休める(iPadシリーズのみで対応)、上品なデザインなど魅力の高い仕上がりです。 ●寸法(mm):直径9.6×高さ114、ペン先6.5 ●質量(g):10 ●材質:ペン先:カーボンナノチューブ ●対応機種:静電容量タッチパネルを使用したスマートフォン、タブレット ●保証:初期不良のみ...
1,890円 (税込)7営業日1種類の商品があります -
プリンストン 導電繊維ペン先タッチペン『タログ』 ブラック TLG-TP5-BK 1個1,890円~ (税込)
●デジタルとアナログをつないで記録するプロダクツ。 『タログ』。 ペン先にナノテクノロジーを使用したカーボンナノチューブを採用。 一般的なシリコン製のペン先よりも上部でハードなスライドにも負けない耐久性を実現しました。 ●持ち運びに便利なペンクリップ、本内内部にマグネットを内蔵しタブレットの横に付けて休める(iPadシリーズのみで対応)、上品なデザインなど魅力の高い仕上がりです。 ●寸法(mm):直径9.6×高さ114、ペン先6.5 ●質量(g):10 ●材質:ペン先:カーボンナノチューブ ●対応機種:静電容量タッチパネルを使用したスマートフォン、タブレット ●保証:初期不良のみ...
-
プリンストン 導電繊維ペン先タッチペン『タログ』 ピンクゴールド TLG-TP5-PG 1個1,890円 (税込)
●デジタルとアナログをつないで記録するプロダクツ。 『タログ』。 ペン先にナノテクノロジーを使用したカーボンナノチューブを採用。 一般的なシリコン製のペン先よりも上部でハードなスライドにも負けない耐久性を実現しました。 ●持ち運びに便利なペンクリップ、本内内部にマグネットを内蔵しタブレットの横に付けて休める(iPadシリーズのみで対応)、上品なデザインなど魅力の高い仕上がりです。 ●寸法(mm):直径9.6×高さ114、ペン先6.5 ●質量(g):10 ●材質:ペン先:カーボンナノチューブ ●対応機種:静電容量タッチパネルを使用したスマートフォン、タブレット ●保証:初期不良のみ...
1,890円 (税込)7営業日1種類の商品があります -
プリンストン ディスクペン先タッチペン ブルー TLG-TP6-BL 1個1,890円 (税込)
●デジタルとアナログをつないで記録するプロダクツ。 『タログ』。 ●透明ディスクを採用したタッチペンです。 書き心地が劣化しにくく羽毛のような軽いタッチを実現。 さらさらと滑るようなスライド操作に最適です。 またタッチ箇所が確認可能な透明ディスクでより正確に書くことができます。 ●ペンクリップ付きのキャップで持ち運びにも便利。 紛失防止にもなります。 ●寸法(mm):直径10×高さ108~142、先端部7 ●質量(g):ペンのみ...
1,890円 (税込)7営業日1種類の商品があります -
プリンストン UAG Bluetoothキーボード付きiPadケース 10.2インチiPad(第9/8/7/世代) UAG-BTKB-02-JP/9 1個18,900円 (税込)
●優れた耐衝撃性・洗練されたデザイン・使いやすさを兼ねたUAG(URBAN ARMOR GEAR)プロダクト。 あなたのアクティビティを最大限にサポートします。 ●本製品はiPadの「耐衝撃のケース」と「トラックパッド搭載Bluetoothキーボードをセットにした製品です。 ●フォリオ型カバースタンドは持ち運び時はカバーとして、使用時はスタンドとして機能。 マルチタッチ対応トラックパッドを搭載したキーボードは日本語キー配列対応です。 一般的なキーボードより...
18,900円 (税込)7営業日1種類の商品があります -
プリンストン UAG Bluetoothキーボード付きiPadケース 10.9インチiPad(第10世代) UAG-BTKB-02-JP/10 1個18,900円 (税込)
●優れた耐衝撃性・洗練されたデザイン・使いやすさを兼ねたUAG(URBAN ARMOR GEAR)プロダクト。 あなたのアクティビティを最大限にサポートします。 ●本製品はiPadの「耐衝撃のケース」と「トラックパッド搭載Bluetoothキーボードをセットにした製品です。 ●フォリオ型カバースタンドは持ち運び時はカバーとして、使用時はスタンドとして機能。 マルチタッチ対応トラックパッドを搭載したキーボードは日本語キー配列対応です。 一般的なキーボードより...
18,900円 (税込)7営業日1種類の商品があります -
プリンストン DDR4対応PCメモリー 4G PDD4/2666-4G 1個6,590円~ (税込)
●PDD4/2666シリーズはDDR4-2666(PC4-2666/PC4-21300)に対応したデスクトップPC用メモリーモジュールです。 パソコンによって増設可否がありますので、ご購入前にメモリーモジュール検索にて対応をご確認ください。 。 パソコンによって増設可否がありますので、ご購入前にメモリーモジュール検索にて対応をご確認ください。 ●寸法:幅133.35mm×高さ31.25mm ●規格:PC4-2666 288Pin UDIMM ●搭載メモリー:DDR4-2666 ●CASレイテンシ:CL119 ●バッファ:非対応(Unbuffered) ●エラー訂正:非対応(non-ECC) ●SPD:対応 ●定格電源電圧:1.2V ●保証:無制限 ●その他:JEDEC規格準拠 RoHS指令準拠メモリーモジュールの増設方法などはパソコンの取り扱い説明書にてご確認ください。 生産時期により上位互換のメモリー部材を搭載することがあります。...
-
プリンストン DDR4対応Cメモリー 8G PDD4/2666-8G 1個10,900円 (税込)
●PDD4/2666シリーズはDDR4-2666(PC4-2666/PC4-21300)に対応したデスクトップPC用メモリーモジュールです。 パソコンによって増設可否がありますので、ご購入前にメモリーモジュール検索にて対応をご確認ください。 。 パソコンによって増設可否がありますので、ご購入前にメモリーモジュール検索にて対応をご確認ください。 ●寸法:幅133.35mm×高さ31.25mm ●規格:PC4-2666 288Pin UDIMM ●搭載メモリー:DDR4-2666 ●CASレイテンシ:CL119 ●バッファ:非対応(Unbuffered) ●エラー訂正:非対応(non-ECC) ●SPD:対応 ●定格電源電圧:1.2V ●保証:無制限 ●その他:JEDEC規格準拠 RoHS指令準拠メモリーモジュールの増設方法などはパソコンの取り扱い説明書にてご確認ください。 生産時期により上位互換のメモリー部材を搭載することがあります。...
10,900円 (税込)欠品1種類の商品があります -
プリンストン DDR4対応ノート用PCメモリー 4G PDN4/2666-4G 1個5,790円~ (税込)
●PDN4/2666シリーズはDDR4-2666(PC4-2666/PC4-21300)に対応したノート・小型デスクトップPC用メモリーモジュールです。 パソコンによって増設可否がありますので、ご購入前にメモリーモジュール検索にて対応をご確認ください。 ●寸法:幅 69.6mm×高さ30mm ●規格:PC4-2666 260Pin SODIMM ●搭載メモリー:DDR4-2666 ●CASレイテンシ:CL119 ●バッファ:非対応(Unbuffered) ●エラー訂正:非対応(non-ECC) ●SPD:対応 ●定格電源電圧:1.2V ●保証:無制限 ●その他:JEDEC規格準拠 RoHS指令準拠メモリーモジュールの増設方法などはパソコンの取り扱い説明書にてご確認ください。 生産時期により上位互換のメモリー部材を搭載することがあります。...
-
プリンストン 2,0chブックシェルフスピーカー ED-R1280T-B 1個22,900円 (税込)
●シンプルで美しい木目デザインなので場所やシーンを選ばずストレスなく設置可能。 直径116mmのBassユニット(低音用)と直径13mmのツイーターユニット(高温用)搭載で、クリアで迫力のあるサウンドを実現。 音楽/PC/TVゲームなど様々な用途に適したマルチインターフェースと迫力の計42Wの大出力で様々なシーンで快適に使用できます。 Rスピーカー右部に搭載された音質調整機能で音源を好みにあわせて調整可能です。 ●寸法:幅145mm×奥行196mm×高さ234mm(1台あたり) ●質量:4.66kg(左右スピーカー合計) ●バスユニット:直径116mm(4インチ) ●ツイーターユニット:直径13mm(1/2インチ) ●最大出力:合計42W(21W+21W) ●再生周波数帯域:52Hz~20kHz ●ノイズレベル:≧85db(A) ●入力端子:RCA×2(PC、AUX) ●電源:100-240V50/60Hz ●ケーブル長(約):電源ケーブル:1.5m、スピーカー接続ケーブル:2.4m、RCA3.5mmステレオプラグケーブル:1.6m、RCAケーブル:1.6m ●同梱品:スピーカー接続ケーブル、RCA3.5mmステレオミニプラグケーブル、RCAケーブル、専用リモコンコントローラー、クイックスタートガイド、重要な安全に関する注意事項、保証書 ●保証:1年間...
22,900円 (税込)7営業日1種類の商品があります -
プリンストン iKBCメカニカルキーボード 赤軸 IK-PK2-G/RD 1個12,900円 (税込)
GATERON 社のメカニカルスイッチを搭載した60% サイズのコンパクトメカニカルキーボードです。 PC 上での作業を効率化させるため、様々な工夫を凝らした設計になっております。 キースイッチはGATERON 社のG Pro シリーズを採用し、赤軸( リニア)・茶軸( タクタイル) の中から好きな打鍵感を選ぶことが可能で静音フォームが無駄な打鍵音を低減致します。 ●寸法:幅295mm×奥行38mm×高さ102mm ●質量:610g ●キーボード配列:ANSI...
12,900円 (税込)7営業日1種類の商品があります -
プリンストン iKBCメカニカルキーボード 茶軸 IK-PK2-G/BR 1個12,900円 (税込)
GATERON 社のメカニカルスイッチを搭載した60% サイズのコンパクトメカニカルキーボードです。 PC 上での作業を効率化させるため、様々な工夫を凝らした設計になっております。 キースイッチはGATERON 社のG Pro シリーズを採用し、赤軸( リニア)・茶軸( タクタイル) の中から好きな打鍵感を選ぶことが可能で静音フォームが無駄な打鍵音を低減致します。 ●寸法:幅295mm×奥行38mm×高さ102mm ●質量:610g ●キーボード配列:ANSI...
12,900円 (税込)7営業日1種類の商品があります -
プリンストン ワイヤレスプレゼンテーションEzCast Pro Dongle2 EZPRO-DONGLE2-D15 1個25,900円 (税込)
●コンパクトサイズで持ち運びにも便利なワイヤレスプレゼンテーションです。 複数のパソコンやスマホの画面を大画面モニターやプロジェクターに簡単にワイヤレス表示ができます。 発表者ごとにケーブルを挿しなおす手間がなく、会議やプレゼンをよりスムーズに進行できます。 ●専用アプリ「EZ CastPro」により、Windows/Mac/Android製品で本体操作画面をそのまま投影させるミラーリンク表示ができ、スマホやタブレットからでもストリーミング映像やPDF/officeビュー...
25,900円 (税込)7営業日1種類の商品があります -
プリンストン UAG社Appleウォッチケース デューン/ブラック UAG-AW45CCV2-DN/BK 1個4,090円 (税込)
●AppleWatch第7~第9世代45mmに対応した耐衝撃ケースです。 簡単に装着ができ、ボタンなどに干渉しない設計で快適に使用できます。 落下高さ122cm落下方向26方向(8角、12稜、6面)の製品落下試験をクリアすることと規定された、米軍採用品の選定に用いられるアメリカ国防総省が定めた試験法規格「MIL-STD-810G Method 516.6 Procedure IV」をクリアした耐衝撃性能で、AppleWatchを傷や衝撃から守ります。 ●寸法:幅41mm×奥行11.5mm×高さ50mm ●質量:3g ●材質:TPU、PC ●対応:AppleWatch第7~第9世代、45mm ●耐衝撃:耐衝撃落下テスト済み[MIL STD 810G 516.6]...
4,090円 (税込)7営業日1種類の商品があります -
プリンストン UAG社Appleウォッチケース オリーブ/ブラック UAG-AW45CCV2-OL/BK 1個4,090円 (税込)
●AppleWatch第7~第9世代45mmに対応した耐衝撃ケースです。 簡単に装着ができ、ボタンなどに干渉しない設計で快適に使用できます。 落下高さ122cm落下方向26方向(8角、12稜、6面)の製品落下試験をクリアすることと規定された、米軍採用品の選定に用いられるアメリカ国防総省が定めた試験法規格「MIL-STD-810G Method 516.6 Procedure IV」をクリアした耐衝撃性能で、AppleWatchを傷や衝撃から守ります。 ●寸法:幅41mm×奥行11.5mm×高さ50mm ●質量:3g ●材質:TPU、PC ●対応:AppleWatch第7~第9世代、45mm ●耐衝撃:耐衝撃落下テスト済み[MIL STD 810G 516.6]...
4,090円 (税込)7営業日1種類の商品があります -
プリンストン UAG社Appleウォッチケース マラード/グレー UAG-AW45CCV2-ML/GY 1個4,090円 (税込)
●AppleWatch第7~第9世代45mmに対応した耐衝撃ケースです。 簡単に装着ができ、ボタンなどに干渉しない設計で快適に使用できます。 落下高さ122cm落下方向26方向(8角、12稜、6面)の製品落下試験をクリアすることと規定された、米軍採用品の選定に用いられるアメリカ国防総省が定めた試験法規格「MIL-STD-810G Method 516.6 Procedure IV」をクリアした耐衝撃性能で、AppleWatchを傷や衝撃から守ります。 ●寸法:幅41mm×奥行11.5mm×高さ50mm ●質量:3g ●材質:TPU、PC ●対応:AppleWatch第7~第9世代、45mm ●耐衝撃:耐衝撃落下テスト済み[MIL STD 810G 516.6]...
4,090円 (税込)7営業日1種類の商品があります -
プリンストン POCKET MINI PD給電対応ワイヤレスUSB-C to HDMI SC-POCKETMINI-C1R1 1個21,900円 (税込)
●PD給電機能付きワイヤレスUSB-C to HDMIならPCに充電しながら出力が可能。 送信機1台と受信機1台のセット製品です。 ●従来品CastPocketni比べ小型軽量化しており、さらに便利になりました。 ●送信機と受信機を機器に接続するだけのシンプルな仕組みで面倒な設定が一切不要です。 子機6台まで増設が可能(合計7台)。 PC受信機を接続した場合は「拡張」「複製」に対応しています。 ●寸法:送信機:幅91mm×奥行40mm×高さ10mm、受信機:幅128mm×奥行40mm×高さ10mm ●質量:送信機:36g、受信機:44g ●無線LAN:IEEE802.11n(5Ghz帯1T1R) ●インターフェイス:送信機:USB-C、受信機:HDMI 変換アダプターを使用した場合は動作保証外となります ●入力最大解像度:1920×1080Pixel@60p ●HDCP:v1.4 ディスプレイ、出力機器もHDCPに対応している必要があります ●機能:拡張/複製 ●電源:受信機:DC5V1A(USB-C⇔Aケーブル)、送信機:USBバスパワーDC5V1A(USB-C⇔Aケーブル) ●: ●: ●: ●: ●:...
21,900円 (税込)3営業日1種類の商品があります -
プリンストン POCKET MINI ワイヤレスHDMI to HDMI SC-POCKETMINI-H1R1 1個20,900円 (税込)
●送信機1台と受信機1台のセット品です。 ●従来品CastPocketni比べ小型軽量化しており、さらに便利になりました。 ●送信機と受信機を機器に接続するだけのシンプルな仕組みで面倒な設定が一切不要です。 子機6台まで増設が可能(合計7台)。 PC受信機を接続した場合は「拡張」「複製」に対応しています。 。 また、受信機の上部ボタンをクリックすると画像共有の停止が可能です。 ●寸法:送信機:幅128mm×奥行40mm×高さ10mm、受信機:幅128mm×奥行40mm×高さ10mm ●質量:送信機:44g、受信機:44g ●無線LAN:IEEE802.11n(5Ghz帯1T1R) ●インターフェイス:送信機:HDMI、受信機:HDMI 変換アダプターを使用した場合は動作保証外となります ●入力最大解像度:1920×1080Pixel@60p ●HDCP:v1.4 ディスプレイ、出力機器もHDCPに対応している必要があります ●機能:拡張/複製 ●電源:受信機:DC5V1A(USB-C⇔Aケーブル)、送信機:USBバスパワーDC5V1A(USB-C⇔Aケーブル) ●: ●: ●: ●: ●:...
20,900円 (税込)3営業日1種類の商品があります -
プリンストン POCKET MINI用 USB-C子機X2台セット SC-POCKETMINI-C1SET 1個23,900円 (税込)
●PocketMini増設用のUSB-C子機2台セットです。 FullHD出力に対応し、従来製品より小型軽量化しています。 ●寸法:幅91mm×奥行40mm×高さ10mm ●質量:36g ●無線LAN:IEEE802.11n(5Ghz帯1T1R) ●インターフェイス:USB-C 接続機器はDisplayportAltModeに対応している必要があります。 ●入力最大解像度:1920×1080Pixel@60p ●HDCP:v1.4 ディスプレイ、出力機器もHDCPに対応している必要があります ●機能:拡張/複製 ●電源:USBバスパワーDC5V1A(USB-C⇔Aケーブル) ●: ●: ●: ●: ●:...
23,900円 (税込)5営業日1種類の商品があります -
プリンストン POCKET MINI用 HDMI子機X2台セット SC-POCKETMINI-H1SET 1個21,900円 (税込)
●PocketMini増設用のHDMI子機2台セットです。 FullHD出力に対応し、従来製品より小型軽量化しています。 ●寸法:幅128mm×奥行40mm×高さ10mm ●質量:44g ●無線LAN:IEEE802.11n(5Ghz帯1T1R) ●インターフェイス:HDMI 変換アダプターを使用した場合は動作保証外となります ●入力最大解像度:1920×1080Pixel@60p ●HDCP:v1.4 ディスプレイ、出力機器もHDCPに対応している必要があります ●機能:拡張/複製 ●電源:送信機:USBバスパワーDC5V1A(USB-C⇔Aケーブル) ●: ●: ●: ●: ●:...
21,900円 (税込)5営業日1種類の商品があります -
プリンストン ワイヤレススプリッター HDMI to HDMI SCPOCKETMINI-SP102 1個28,900円 (税込)
●フルHD出力に対応し、従来品より小型軽量化された「SP Cast Poket Mini」です。 Tx(送信機)とRx(受信機)で構成された商品でネットワークの設定を必要とせず、接続するだけですぐにPCやタブレットなどの映像を2分配して配信することができます。 ●寸法:幅145mm×奥行尾40mm×高さ16mm ●質量:送信機:39g、受信機:39g ●無線LAN:IEEE802.11n(5Ghz帯1T1R) ●インターフェイス:送受信:HDMI(DisplayportAltMode対応) ●入力最大解像度:1920×1080Pixel@60p ●HDCP:v1.4 ディスプレイ、出力機器もHDCPに対応している必要があります ●機能:拡張/複製 ●電源:送受信機:DC5V1A ●映像音声スプリット機能:対応 ●: ●: ●: ●:...
28,900円 (税込)3営業日1種類の商品があります
225件(1~80件)


















